Organizar e controlar as finanças de sua casa é um hábito importante, principalmente porque os custos podem variar de mês a mês. Para não se perder em meio a tantas contas, criar uma planilha de gastos pode ajudar a visualizar quanto exatamente está entrando e saindo do bolso. Confira abaixo alguns passos que irão ajudá-lo a criar uma planilha de gastos simples e funcional:

1. Papel e caneta ou computador? Tanto faz

Para organizar uma planilha de gastos, você pode contar com a ajuda de um programa de computador. O Excel pode ser uma forma simples de organizar os dados, mesmo que você não conheça as fórmulas. Mas se você for mais tradicional, monte uma tabela no papel e separe em uma pasta com as suas contas.

2. Conheça a sua renda mensal

Na planilha, separe um espaço para a sua renda mensal atual. Assim você saberá, ao final dos cálculos, se terá de economizar mais no próximo mês.

3. Nomeie colunas e linhas

Na planilha, você precisará de espaços para meses. Nossa dica é que você utilize colunas para cada mês, e nas linhas abaixo insira gastos fixos. Esses gastos fixos são todos os que você tem todo mês: luz, água, gás, telefone… Separe cada um em uma linha. Para organizar ainda mais, escolha uma cor para cada um. No exemplo abaixo, usamos a cor verde para os gastos fixos e amarela para os variáveis. Coloque o valor do gasto no mês correspondente

Usar cores, como por um exemplo, gastos fixos em verde e variáveis em amarelo ajudam a visualizar melhor!

Planilha de gastos

4. Utilize fórmulas simples

Se você estiver usando o Excel, utilize uma fórmula para somar rapidamente todos os valores do mês. Para esta planilha simples, você pode utilizar a fórmula =SOMA. Basta clicar na última célula do mês, digitar =SOMA e selecionar, entre parênteses, as células que devem ser somadas conforme o modelo abaixo. Em nossa planilha, os valores somados estavam nas células B2 até a B8; então, escrevemos =SOMA(B2:B8). Quando você der enter, o resultado aparecerá automaticamente!

Planilha de gastos

5. Analise e pense em seus gastos

Com os números na tela ou no papel, fica muito mais fácil visualizar a sua situação financeira. Agora é a hora de analisar os gastos: quais foram necessários? Quais podem ser cortados? Observe os números e identifique os gastos que podem ser melhorados no mês seguinte.

6. Estabeleça metas 

Sabendo quanto você gastou nos meses anteriores, é possível traçar uma meta para os seguintes. Calcule o valor que você deseja alcançar no mês pretendido e insira na planilha com uma cor diferente.

Assine a nossa newsletter e receba nosso conteudo em primeira mão!